PDA

Visualizza Versione Completa : Non mi salva le mani



Mike
03-05-2009, 17:39
Oggi stavo smanettando con HM e non riuscivo a fargli caricare le mani, poi ho scoperto che era disattivata l'opzione per salvare le mani allora l'ho attivata ma continua a non salvarmi le mani, perchè?

Dizzy
03-05-2009, 17:43
se hai windows vista devi selezionare, come cartella di destinazione (dalla lobby di ps), una cartella che sia ESTERNA alla cartella C:\programmi

laspez
03-05-2009, 17:45
HM vai su options->configure auto import folders
HH devano essere al inglese

Mike
03-05-2009, 18:00
se hai windows vista devi selezionare, come cartella di destinazione (dalla lobby di ps), una cartella che sia ESTERNA alla cartella C:\programmi

boom preso in pieno, e io pollo che avevo pure cambiato la cartella originale perchè era nascosta in culo ai lupi...

grazie e ovviamente HM funziona ora